1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

01V96 VCM + ADA 8000 + DANTE MY16 dando erro

Discussão em 'Gravação' iniciado por Richardson, 21 Dezembro 2012.

  1. Richardson

    Richardson New Member

    Afiliado:
    17 Março 2012
    Mensagens:
    10
    Aprovações Recebidas:
    0
    Bem, temos uma YAMAHA 01V96 VCM , ligada num ADA da BEHRINGER, que está configurado como MASTER. ( Acho que é isso, pois a luz na frente do ADA acende como MASTER.

    Recentemente adquirimos uma DANTE MY16 AUD, pra GRAVAR 16 canais. Coloquei ela na mesa, mas, atrás da PLACA DANTE, acende ( fica laranja ) onde está escrito SERIAL e ERROR.

    Alguém aqui tem essa placa DANTE e sabe pq tá dando esse erro?

    Será que pode ser pq o ADA está configurado como MASTER?

    Ah, no PC tbm, o ícone da INTERNET fica com aquela simbolo AMARELO, dizendo que NÃO ESTÁ CONECTADO A INTERNET.

    VLW
     
  2. Richardson

    Richardson New Member

    Afiliado:
    17 Março 2012
    Mensagens:
    10
    Aprovações Recebidas:
    0
    Hoje levei um técnico de informática na igreja pra ver se era configuração no PC. Pq, como disse, o ícone da INTERNET fica com aquela simbolo AMARELO, dizendo que NÃO ESTÁ CONECTADO A INTERNET.
    Mas, ele colocou pra achar o IP AUTOMATICAMENTE e nada, tentou configurar um ENDEREÇO IP e nada tbm.
    Se alguém usa essa placa e sabe o que pode ser, dá uma ajuda ai.
    Vlw
     
  3. Richardson

    Richardson New Member

    Afiliado:
    17 Março 2012
    Mensagens:
    10
    Aprovações Recebidas:
    0
    Vlw Tiago!

    Vou tentar falar com ele.
     
  4. Almerindo Costa Jr

    Almerindo Costa Jr New Member

    Afiliado:
    17 Abril 2014
    Mensagens:
    19
    Aprovações Recebidas:
    0
    O Richardson deu mais notícias sobre o erro? Fiz contato com a Yamaha hoje e o próprio Aldo atendeu e me sugeriu a compra desta placa para minha 01V96. Posso correr o risco?
     

Compartilhe esta Página