• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Como usar a 01v96, PM5D ou M-400 sem fio (Wireless)

carlosecg

Administrator
Moderador
Re: Erro conexao 01V96i Tela Azul

Tente usar o WhoCrashed pra ver quem causou a tela azul. Desconfio que sejam os drivers do roteador, já que na conexão com fio ela funciona.
 
Bem pessoal, comecei a operar a nossa M480 por ipad. É realmente simples e fantástico. Não tem nada melhor do que se posicionar em qualquer lugar do templo e corrigir. Geralmente ficamos "presos" na mesa e muitas coisas passam desapercebidas. Com o Ipad na mão você vai até o retorno dos backing´s e corrige, podendo fazer o mesmo com os instrumentos, preletor, etc... Vale a pena investir.
 
olha essa matéria <!-- m --><a class="postlink" href="http://titioeosbastidoresdeumshow.blogspot.com.br/2009/03/quinta-feira-19-de-marco-show-portatil.html">http://titioeosbastidoresdeumshow.blogs ... tatil.html</a><!-- m -->

o cara fez um big show controlando a mesa, que estava no palco, pelo notebook no meio da galera
 
olha como eu passei o ano
<a href="http://s1106.photobucket.com/user/alex_PEREIRA_50/media/1545958_576108225791735_1381051814_n_zps45ff590a.jpg.html" target="_blank"><img src="http://i1106.photobucket.com/albums/h361/alex_PEREIRA_50/1545958_576108225791735_1381051814_n_zps45ff590a.jpg" border="0" alt=" photo 1545958_576108225791735_1381051814_n_zps45ff590a.jpg"/></a>
 
Bom dia pessoal.
Depois de ler as 24 paginas do tópico ainda não estou seguro para comprar um print server para utilizar minha 01v96i via wireless. ja tenho um roteador e só falta um print server. E aí, qual realmente funciona? lembrando que uso a 01v96i. alguem que conseguiu por favor me fala qual equipamento usou e como foi.
muito obrigado
 

carlosecg

Administrator
Moderador
Douglas, os relatos ainda são mistos. Tem gente que diz que conseguiu com um modelo específico, enquanto outros com esse mesmo modelo não conseguiram. Não diria que funciona ainda.
 
ola pessoal
gente comprei o roteador dlink DIR-655 e tive problemas de reconhecimento da 01v96i no windows 8. formatei o pc pra win7 e tudo funcionou perfeitamente. consigo operar a mesa sem fio e usando apenas 1 pc. ai vem o problema, quando vou configurar o cubase pra gravação dos 16 canais ele dá um erro de pouca CPU. Problema esse que nao ocorre conectado diretamente no cabo. utilizo um core2duo 3gbram e observei q durante a configuração onde o erro ocorre a cpu do pc nao esta nem em 10%. gostaria de saber se alguem ja viu isso antes e poderia me ajudar. estou bem perto de utilizar minha mesa sem fio mas nao consigo. caso alguem queria posso fazer um tutorial de como conectar o roteador na mesa e fazer funcionar.
grato
 

carlosecg

Administrator
Moderador
Douglas, acredito que o protocolo WiFi não tenha banda suficiente para gravação multipista, e o software dá erro. Por isso que repito: enquanto não houver relatos estáveis, para mim ela não funciona em roteador.
 
Carlosecg, nao entendo muito bem dessa parte de rede wifi mas acho estranho pois o roteador é de 300mbps e tecnologia N. um amigo me disse que provavelmente o problema seja de configuração do pc mesmo. ainda estou tentando. mas pra quem quer apenas operar via studio manager o problema foi resolvido e esta totalmente estável. consigo operar normalmente a mesa via wifi usando roteador Dlink DIR655 (Padrao A), windows 7 e o aplicativo da dlink shareport versao 1.17. no momento estou fazendo a passagem do som com o notebook no meio da igreja via wifi e quando vai começar coloco ele pra gravar via cabo.