• This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Problema com AT modelo ATW-702

#1
Queridos amigos,

Boa tarde!

Olha, comprei um ATW-702 ( Audio Technica ) nos USA e instalei na igreja. De vez em quando dá uns chiados tipo interferência. O Mic é UHF não era para dar problema (é muito difícil acontecer). Alguém poderia me ajudar? Já tentei de tudo: sincronizar em vários outros canais (um por um)... substituição de pilhas etc... As vezes demora a acontecer o barulho. Muito esquisito. Alguém sabe se a Audio Technica tem algum representante no Brasil para reparos? Alguém indica uma assistencia em SP?

De vez em quando dá ums chiados rápidos e pára. Me parece interferência mesmo...
 
#3
Amigo já tive uns problemas assim, veja o posicionamento da base tente mudar de local, veja se não há obstáculos entre o mic e a base, no meu caso eu usava a semana toda sem problemas, no final de semana sempre dava uns estalos, eu coloca a base em cima do banco a uns 3 mts do mic, durante a semana os bancos a frente deste onde coloca a base ficava apenas um ou dois instrumentistas, já nos finais de semana ficava locado e formava uma barreira (de pessoas) entre o mic e a base, foi só mudar um pouco e resolveu.
 
#4
Passo por isso as vezes, o pregador começa a andar e "virar" quando ele fica de costa pra base corta o sinal... ai só me resta ficar mudando as bases de posição kkkk
Tenta isso..... e não use as bases encima dos amplificadores de potencia como eu já fiz, ok? rçrçrçrçrçrçr
 
#5
Amigo se forem estalos, é normal deste modelo, quando ele muda de antena, da sim um pequeno estalo, agora interferência, o meu já usei a mais de 100 da base e nunca deu, veja o local onde esta posicionando a base, na igreja uma vez começou a acontecer isso com o AKG, estava perto do notebook, foi só tirar e pronto
 
#6
Amigo,
Eu tenho um mic desse modelo, por coincidência também veio dos EUA trazido por um irmão, aconteceu esse problema durante um culto, eu usava a freqüência 5, começou fazer chiado estranho tipo ressonância nos graves quando o ministro falava, e quando ele ficava em silêncio não apresentava chiado algum, a única frequência que melhorou a tal da ressonância foi a 1, porém os cortes de vez enquando continuam e com estalos, acho que vou colocar a base do microfone no pé da tribuna do pastor pra ve se resolve, se resolver posto os resultados.
 
#8
Por incrível que pareca, o meu nunca tinha dado interferência (tenho ele a uns dois anos), fui fazer um casamento na sexta e deu muita, e estava a uns 8 metros só da base, tive de ficar o evento todo segurando ele no alto para parar, depois da cerimonia mudei a frequência e pronto parou o problema, a cerimonialista usou depois uns 30 metros da base no meio das pessoas e funcionou perfeitamente. Coisas do mundo wireless........
 
#9
Pois é, meus problemas começaram depois que comprei uma 01v96vcm, tinhamos uma mesa ciclotreco desbalanceada, e agora o sistema é todo balanceado, porém estou fazendo testes coma a base no palco, ja coloquei perto da bateria, perto do teclado, agora vou tentar no pé da tribuna a 2 mestros do ministro, não é possivel que vai falhar, ja troquei de frequência, de 2 a 8 todas falharam, por enquanto a 1 que esta menos pior, a mesa está bem lonje a 25 metros do palco creio que ela não seja o problema, depois dos testes postarei resultados, será q esse mic da pau depois de 1 ano?
 
#11
R. Leal disse:
Duas dicas: verifique se o sistema eletrico esta aterrado e verifique o estado do cabo que liga o receptor a mesa.
Como o de costume, o meu sistema não é aterrado, o templo é alugado, o cabo que liga o receptor a mesa de som é XLR, ja troquei vários cabos mudando a base de posição no palco. Pergunto, o que o aterramento tem a a ver, ja que a fonte da base é só de 2 pinos? o sistema aterrado já resolveu isse tipo de problema com você? Dicas é sempre bom, Obrigado.
 
#13
mateus.dias disse:
Queridos amigos,

Boa tarde!

Olha, comprei um ATW-702 ( Audio Technica ) nos USA e instalei na igreja. De vez em quando dá uns chiados tipo interferência. O Mic é UHF não era para dar problema (é muito difícil acontecer). Alguém poderia me ajudar? Já tentei de tudo: sincronizar em vários outros canais (um por um)... substituição de pilhas etc... As vezes demora a acontecer o barulho. Muito esquisito. Alguém sabe se a Audio Technica tem algum representante no Brasil para reparos? Alguém indica uma assistencia em SP?

De vez em quando dá ums chiados rápidos e pára. Me parece interferência mesmo...
Mateus, boa tarde!
Estou com o mesmo problema... Já fiz de tudo e mais um pouco, inclusive coloquei o receptor proximo ao transmissor, porém o problema q dava era sobrecarga nas antenas e ainda assim esses chiados aparecem de forma aleatória...
Voce conseguiu resolver o problema com o seu??



Abraçoo
 
#14
Galera, bom dia!
Nesse final de semana consegui resolver esse problema FINALMENTE!

Seguindo as dicas de nosso amigo Mateus, comprei um kit de 4 pilhas recarregaveis Sony Cycle Energy AA 2500 mAh + Carregador. Deixei as mesmas carregando o tempo necessário, até que o carregador indicasse carga completa. Chegando na igreja, coloquei o receptor em uma base a mais ou menos 3.5 mts do chão e sim, nenhum ruido durante todo o culto! Maravilhoso o microfone...
Agora creio que ele esteja operando 100%.
Anteriormente eu estava usando pilhas Raiovak Alcalinas NOVINHAS, porém não sei o motivo de essa pilha causar esse problema no mic...

Um abraço pessoal!

Fiquem com Deus
 
#15
Eu tmb tenho esse problema de estalos com esse mic. Tenho pilhas de 2100mAh sempre carregadas. O receptor está à 2m metros no máximo do mic (para testes). A única barreira é o pastor, que eu acho totalmente insignificante.
Seria pq a mesa não está aterrada?